LATEST: AppYet v4.0.23 Released

JensO

Member
It's possible to make Settings Menu editable in backend?

So s"Intervall"i doesnt need and want hide it and others Settings.
 

JensO

Member
Apk.zip error is not fixed.
By Download from Email all ok in Chrome. But from Website it's buggy
 
Last edited:

hussam hajjar

New Member
I have notice to error

1sr we have to deferent browser #1 in rss when click on visit site its the old one whit the blue The progress bar


2nd the new one come with web module the green The progress bar


we still have error when download file as i told you before but this time it start download and file start download but i get error page error~


but you real have a good job
 

Attachments

  • Screenshot_20200407-211415_[1].jpg
    Screenshot_20200407-211415_[1].jpg
    17.9 KB · Views: 16
  • Screenshot_20200407-211425_[1].jpg
    Screenshot_20200407-211425_[1].jpg
    15.6 KB · Views: 16

appyet

Support Team Member
Staff member
I have notice to error

1sr we have to deferent browser #1 in rss when click on visit site its the old one whit the blue The progress bar


2nd the new one come with web module the green The progress bar


we still have error when download file as i told you before but this time it start download and file start download but i get error page error~


but you real have a good job
please reply with your app download link which you received from email, we will test it out
 

منتظر

New Member
مشكلتي هي منصة الفيديوهات كيف اضيف موقعي او قنات في هاذهي المنصة او كيف اضيف فيديهوات
 

jhon efe

Member
The web module does not support HTML, javascript, Php, etc ... Convert the code to plain text, please @appyet fix this, my applications use all web modules.
 

appyet

Support Team Member
Staff member
مشكلتي هي منصة الفيديوهات كيف اضيف موقعي او قنات في هاذهي المنصة او كيف اضيف فيديهوات
AppYet support Rss/Atom feed, if feed contain podcast (
The web module does not support HTML, javascript, Php, etc ... Convert the code to plain text, please @appyet fix this, my applications use all web modules.

can you attached screenshot to compare new version vs old version, we need to see what actual problem. also what is download link you get from build email. we like to test it
 

John89

Member
In the Appyet 3 versions, the Blogger images looked good. In all versions 4. they look bad, blurry.
I have reinstalled last version and the error continues.
 

Nash

New Member
Sync Now not working in these Section of App and can sync now be renamed to refresh now? Or option added to rename
0a756f7b03fd3c9cfc9b32017a337c3d.jpg


Sent from my Redmi 7A using Tapatalk
 

alaacoool

New Member
We already implemented Native Ads, just haven't activated it yet. Is there a reason you think Native is a better choice than banner?

I think it will be useful if we activate it between articles and podcasts..
It is activated on appyet demo v4 app
 

Attachments

  • Screenshot_20200408-095042.jpg
    Screenshot_20200408-095042.jpg
    96.1 KB · Views: 10
Top